概述 4G插卡联网 通话体验 自动部署 产品特性 联系我们

C60UP-T(4G单卡)

74629358

C60UP-T (4G单卡) 中小型企业入门级

鼎信通达C60U-T/C60UP-T,高性价比多功能高清4G电话,适用于各种IP语音电话系统。卓越高清语音品质,支持丰富的电话系统呼叫功能,满足中小型企业、呼叫中心及IP语音通信行业用户需求。

132x64分辨率背光液晶屏,支持LTE TDD, LTE FDD,百兆以太网,2个SIP账户,五方会议功能,与IPPBX配合实现多种呼叫业务功能。
  • 83914625

    LTE网络

  • 47305629

    2 SIP账户

  • 18976405

    五方会议

  • 74983105

    双百兆网口

  • 58679324

    PoE

  • 85237069

    多角度调节/挂壁

12673495

4G插卡联网

* LTE-FDD:B1/B3/B5/B8

* LTE-TDD:B34/B38/B39/B40/B41

* 2个SIP账户

* 支持五方会议和网络会议

* 2.3”黑白显示屏

* 双百兆以太网口

* 支持外接EHS无线耳机(缤特力, 捷波朗, 森海塞尔)

高清语音 极致通话体验

29380541
  • HD高清语音
  • 宽带语音编码:G.722, OPUS-WB
  • 回声抵消/动态抖动缓存
  • 语音活动检测(VAD)
  • 舒适噪声(CNG)
  • 全双工免提
20689753

自动部署 轻松配置

* 自动配置/升级:FTP/TFTP/HTTP/HTTPS/PnP

* HTTP/HTTPS Web配置

* 通过话机按键进行配置

* SNMP

* 网络抓包

* 通过Web进行软件升级

* Syslog

* 云管理系统(NMS)

产品特性

  • DTMF模式: In-Band, RFC2833和SIP INFO
  • 短消息, 语音信箱, 信息等待提示(MWI)
  • 132x64 黑白LCD显示屏(2.3英寸)
  • SIP v1 (RFC2543), v2 (RFC3261)
  • STUN, 会话刷新(RFC4028)
  • 呼叫保持,静音,免打扰
  • 通过Web进行软件升级
  • 1xRJ9 手柄/耳麦接口
  • 可配置振铃模式
  • 配置备份/恢复
  • 忙转/咨询转
  • 2个SIP账户
  • IP地址呼叫
  • 重拨,回拨
  • 可挂墙安装
  • 地址呼叫
  • 呼叫等待
  • 呼叫转移

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息