C63G/C63GP

48675103

C63G/C63GP 中小型企业入门级

Dinstar C63GP 是一款入门级的多功能高清IP语音话机,简单易用、性价比极高,适用于各种环境;具有卓越的高清语音品质以及丰富的电话系统功能,充分满足中小企业、呼叫中心以及行业用户的需求。

C63GP IP话机采用320x240分辨率彩色背光液晶屏,支持千兆以太网,支持6个SIP账户,支持5方会议功能,通过与IPPBX完美配合,实现丰富的业务功能。
  • 21580364

    安全

  • 42915836

    五方会议

  • 53172940

    TR069

  • 46519027

    SIP

  • 97324801

    DDNS

  • 13852946

    CDR

多功能彩屏IP话机

70258361
  • 高清语音
  • 6个分机账号
  • 2.8”LCD彩色背光显示屏
  • 双千兆以太网口
  • 支持6个SIP账户,支持5方会议功能
18053496

安全性高,高性价比

* 240x320 像素LCD彩色背光显示屏(2.8英寸)

* 36个按键,包括4个软键和15个可编程按

* SIP v1 (RFC2543), v2 (RFC3261)

* SIP TLS, SRTP加密

* TCP/IP/UDP

* RTP/RTCP, RFC2198, 1889
29560871

易于管理与维护

* 自动配置/升级:FTP/TFTP/HTTP/HTTPS/PnP

* HTTP/HTTPS Web配置

* 通过话机按键进行配置

* SNMP

* TR069

* 网络抓包

产品特性

  • 6个SIP账户
  • 通过Web进行软件升级
  • 网络抓包
  • TR069
  • DTMF模式: In-Band, RFC2833和SIP INFO
  • DNS SRV/ A Query/NATPR Query
  • 最大支持5个远程电话本URL
  • 电话本:1000组
  • SIP TLS, SRTP加密
  • SIP v1 (RFC2543), v2 (RFC3261)
  • 五方会议
  • 忙转/咨询转
  • 快速拨号,热线
  • 呼叫转移
  • 呼叫等待
  • 代答, 组内代答
  • 通话保持音乐, 对讲机,组播
  • 短消息, 语音信箱, 信息等待提示(MWI)
  • 窄带语音编码: PCMA, PCMU, G.729, G.723_53, G.723_63, G.726_32
  • HD 高清语音

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息