概述 高清语音 性价比 简单易用 产品特性 联系我们

C60U/C60UP

82045637

C60U/C60UP 中小型企业入门级

C60系列IP话机采用132x64分辨率液晶屏,具备安装方便、配置简单、易用等特点。支持2个SIP账户,支持5方会议功能,通过与IPPBX完美配合,实现丰富的业务功能。

鼎信通达 C60U/C60UP是一款入门级高性价比多功能高清IP语音话机,简单易用、性价比极高,适用于各种环境;具有卓越的高清语音品质以及丰富的电话系统功能,充分满足中小企业、呼叫中心以及行业用户的需求
  • 50478921

    安全

  • 74051289

    TR069

  • 28570149

    SIP

  • 08513279

    DDNS

  • 40538769

    CDR

  • 76420519

    五方会议

高清语音IP话机

  • 高清语音

  • 2个分机账号

  • 2.3”黑白显示屏

  • 双百兆以太网口

  • HTTP/HTTPS/FTP/TFTP

68759312
96758304

性价比极高

* XML 浏览器

* Action URL/URI

* 按键锁定

* 电话本:1000组

* 黑名单:100组

* 通话日志: 1000条

* 最大支持5个远程电话本URL
04128359

简单易用

* 自动配置/升级

* 配置备份/恢复

* 通过话机按键进行配置

* HTTP/HTTPS Web配置

* FTP/TFTP/HTTP/HTTPS/PnP

* TR069

* Syslog

* 网络抓包

* NTP时间同步

* 通过Web进行软件升级

产品特性

  • DTMF模式: In-Band, RFC2833和SIP INFO
  • 短消息, 语音信箱, 信息等待提示(MWI)
  • 132x64 黑白LCD显示屏(2.3英寸)
  • SIP v1 (RFC2543), v2 (RFC3261)
  • STUN, 会话刷新(RFC4028)
  • 呼叫保持,静音,免打扰
  • 通过Web进行软件升级
  • 1xRJ9 手柄/耳麦接口
  • 可配置振铃模式
  • 配置备份/恢复
  • 忙转/咨询转
  • 2个SIP账户
  • IP地址呼叫
  • 重拨,回拨
  • 可挂墙安装
  • 地址呼叫
  • 呼叫等待
  • 呼叫转移

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息