C64G/C64GP

84215309

C64G/C64GP 高端商务系列

鼎信通达 C64GP是一款专为商务人士设计的的多功能高清IP语音话机,外观大气,性能极佳,适用于各种环境;它采用3.5英寸背光彩色液晶显示屏, 最大分辨率为320x480, 具有很好的视觉效果,并具有卓越的高清语音品质以及丰富的电话系统功能,充分满足不同用户的需求。

C64GP SIP话机采用双千兆以太网口,具备安装方便、配置简单、易用等特点。支持16个SIP账户,支持6方会议功能,通过与IPPBX完美配合,实现丰富的业务功能。
  • 06125748

    安全

  • 58107439

    TR069

  • 49307851

    SIP

  • 52610879

    DDNS

  • 39827640

    CDR

  • 48159623

    六方会议

高端商务系列

61370958
  • 高清语音
  • 16个分机账号
  • 3.5”LCD 彩色背光显示屏
  • 双千兆以太网口
  • 支持16个SIP账户,支持6方会议功能
  • 通过与IPPBX完美配合
02517364

安全可靠

* SIP v1 (RFC2543), v2 (RFC3261)

* SIP TLS, SRTP加密

* HTTP/HTTPS/FTP/TFTP

* ARP/RARP/ICMP/NTP/DHCP

* DNS SRV/ A Query/NATPR Query

* STUN, 会话刷新(RFC4028)

* DTMF模式: In-Band, RFC2833和SIP INFO
95268104

易于管理与维护

* 自动配置/升级

* HTTP/HTTPS Web配置

* 通过话机按键进行配置

* SNMP

* TR069

* 网络抓包

产品特性

  • 高清语音
  • HTTP/HTTPS Web配置
  • 最大支持5 个远程电话本URL
  • 电话本:1000组
  • 回声抵消/动态抖动缓存
  • 宽带语音编码: G.722
  • 短消息, 语音信箱, 信息等待提示(MWI)
  • 16个SIP账户
  • 通过Web进行软件升级
  • 自动配置/升级: FTP/TFTP/HTTP/HTTPS/PnP
  • 六方会议
  • 窄带语音编码: PCMA, PCMU, G.729, G.723_53, G.723_63, G.726_32
  • 通话保持音乐, 对讲机,组播
  • 呼叫等待
  • 3.5”LCD 彩色背光显示屏

全部参数

下载

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息