概述 业务需求 协议支持 维护、管理 产品特性 下载 联系我们

MTG3000

12476539

MTG3000 SDH中继语音网关

MTG3000是鼎信通达针对行业/运营商的业务需求设计的新一代智能中继网关。基于可维护、可管理、可运营的设计理念,它具备电信级、高密度、大容量等特点,采用SDH同步光纤接口(STM-1),集IP语音、IP传真、Modem和语音识别等增强型功能于一体,为用户提供构造灵活高效的面向未来的通信网络。

MTG3000中继网关支持多种信令协议,实现传统信令SS7、PRI与SIP协议之间转换。MTG3000支持多种编解码,提供完善的编解码能力,并且提供信令加密技术智能语音识别技术,确保语音质量的同时提高中继资源的使用效率,广泛适用于运营商和大型企业等各种规模的接入网络。
  • E1/T1

  • T.38/T.30

  • PRI

  • SS7

  • NGN/IMS

  • SNMP

针对行业/运营商的业务需求设计

41896537
  • 电信级高可靠,双电源,双主控,支持热拔插
  • 高端口密度机架设备,2U高度最高可以支持SDH 155M 63E1(STM-1)
  • 面向服务的架构,丰富的服务支持,能支持语音、IP传真和Modem/POS业务
  • 灵活的拨号规则和操作,用户可以根据不同国家和地区定制拨号的规则和数量
  • 多种编码标准: G.711A/U,G.723.1,G.729A/B, iLBC,AMR 支持PRI/SS7,SIP/IMS

丰富的PSTN协议支持

  • ISDN PRI 30B+D(E1),NT或TE可配置 ITU-T Q.921, ITU-T Q.931, Q.Sig

  • 7号信令/SS7 ITU-T, ANSI,ITU-CHINA MTP1/MTP2/MTP3, TUP/ISUP

  • E1帧格式类型 DF,MF-CRC,MF

  • 线路编码方式 E1:NRZ,CMI,AMI, HDB3

19084735
38925607

易于维护和管理

* 基于Web的可视化配置及维护

* 数据备份/恢复

* PSTN呼叫和释放原因统计

* SIP中继呼叫及释放原因统计

* 系统日志: Debug, Info, Error, Warning , Notice

* 呼叫话单

* NTP自动时间同步

* 支持集中式云端综合管理平台

产品特性

  • 2 GE
  • TFTP/FTP/Web固件升级
  • PSTN呼叫和释放原因统计
  • 基于Web的可视化配置及维护
  • DTMF模式:RFC2833/Signal/Inband
  • 传真:T.38和 Pass-through
  • SIP/IMS注册账号:最大2000个
  • SIP-T,RFC3372, RFC3204, RFC3398
  • 静音抑制和检测
  • 本地回铃/彩铃透传
  • 支持Modem/POS
  • E1帧格式类型 DF,MF-CRC,MF
  • 串口 1* RS232, 115200bps
  • 每个模块支持512路通话 (16 E1)
  • 支持热拔插
  • 最多63个E1,端口映射可配置
  • 互为备份,互相保护
  • R2 MFC
  • SIP v2.0
  • SIP中继呼叫及释放原因统计
  • 数据备份/恢复
  • NAT:动态NAT, Rport
  • SIP中继工作模式:Peer/Access
  • RTP/RTCP, RFC2198, 1889
  • 线路编码方式 E1:NRZ,CMI,AMI,HDB3
  • ISDN PRI 30B+D(E1),NT或TE可配置
  • 最多支持1953路通话 (63 E1)
  • DTU模块,最多4块,热拔插
  • 双主控热备(可选),双电源热备
  • 工作于1+1通道保护模式
  • 提供2个155M标准LC SDH光接口
  • SNMP v1/v2/v3

全部参数

下载

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息