概述 中继语音网关 PSTN 维护、管理 产品特性 下载 联系我们

MTG2000

90185267

MTG2000 4-20*E1/T1数字中继网关

MTG2000是鼎信通达针对企业/行业/运营商的业务需求设计的新一代智能语音网关。基于可维护、可管理、可运营的设计理念,它具备电信级、高密度、大容量等特点及IP语音、IP传真、Modem和语音识别等增强型功能于一体,为用户提供构造灵活高效的面向未来的通信网络。提供4到20个E1/T1电口接入。
  • E1/T1

  • T.38/T.30

  • PRI

  • SS7

  • 78394561

    R2

  • NGN/IMS

17265349

企业/行业/运营商级别中继语音网关

* 高密度端口的机架设备,1U高度最高可以支持20E1

* 嵌入式结构,高可靠性,双主控热备,双可插拔热备电源

* 面向服务的架构,丰富的服务支持,能支持语音、IP传真和Modem/POS业务

* 灵活的拨号规则和操作,用户可以根据不同国家和地区定制拨号的规则和数量

* 支持多种编码标准: G.711A/U,G.723.1,G.729A/B, iLBC,AMR
71269830

丰富的PSTN协议支持

* ISDN PRI 23B+D(T1),30B+D(E1), NT或TE可配置

* ITU-T Q.921, ITU-T Q.931, Q.Sig

* 7号信令/SS7 ITU-T, ANSI,ITU-CHINA

* MTP1/MTP2/MTP3, TUP/ISUP

* E1帧格式类型 DF,CRC-4,CRC_ITU

* T1帧格式类型

* 4-Frame Multi-frame (F4,FT),

* 2-Frame Multi-frame (F12, D3/4),Extended Super-frame (F24, ESF) ,

* Remote Switch Mode (F72, SLC96)

易于维护和管理

  • 基于Web的可视化配置及维护

  • 数据备份/恢复

  • PSTN呼叫和释放原因统计

  • SIP中继呼叫及释放原因统计

  • TFTP/FTP/Web固件升级

  • 内置网络抓包功能

  • NTP自动时间同步

  • 支持集中式云端综合管理平台

93570214

产品特性

  • 2 GE
  • 支持RADIUS认证
  • 语音和信令加密功能
  • 内置网络抓包功能
  • SIP中继呼叫及释放原因统计
  • 数据备份/恢复
  • 拨号规则,最大支持2000条
  • NAT:动态NAT, Rport
  • SIP中继工作模式:Peer/Access
  • RTP/RTCP, RFC2198, 1889
  • DTMF模式:RFC2833/Signal/Inband
  • 语音、传真增益控制
  • 回声消除(G.168),最大128ms
  • 舒适噪声生成
  • 语音编码:G.711a/μ law,G.723.1, G.729A/B,iLBC, AMR
  • 线路编码方式 E1:NRZ,CMI,AMI,HDB3 T1:NRZ,CMI,AMI,B8ZS
  • ITU-T Q.921, ITU-T Q.931, Q.Sig
  • E1/T1端口数量 4/8/12/16/20 E1/T1
  • R2 MFC
  • SIP v2.0
  • 支持TACACS认证
  • 以太网接口 GE1/GE0: 10/100/1000 BaseT自适应以太网
  • 主被叫号码黑名单
  • TFTP/FTP/Web固件升级
  • PSTN呼叫和释放原因统计
  • 基于Web的可视化配置及维护
  • 本地回铃/彩铃透传
  • SIP/IMS注册账号:最大2000个
  • SIP-T,RFC3372, RFC3204, RFC3398
  • Clear Mode
  • 传真:T.38和 Pass-through
  • 自适应动态缓冲
  • 语音活动检测
  • 静音抑制和检测
  • 串口 1* RS232, 115200bps
  • E1帧格式类型 DF,CRC-4,CRC_ITU
  • DTU模块: 4 E1/T1
  • Modem/POS
  • SNMP v1/v2/v3

全部参数

下载

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息