鼎信通达 DP91-S 单键式语音对讲终端数据手册
下载

SIP
高清语音
Onvif
IK07
IP54
-35 ℃~65 ℃
SIP v1(RFC2543), v2(RFC3261)
SIP基于TLS, SRTP
TCP/IPv4/UDP
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP
DNS SRV/ A Query/NATPR Query
私网穿透协议,会话计时器
DTMF模式:In-Band, RFC2833 and SIP INFO
DHCP/Static/PPPoE










