概述 产品特性 下载 联系我们

DP81/DP81U

07865293

DP81/DP81U 两键式SIP 门禁话机

DP81/DP81U是一款两键式SIP门禁话机,集成具有回声消除功能的先进音频系统。与室内对讲机一起使用,使用者可以随时与访客进行对话。

DP81/DP81U为用户提供无钥匙控制便捷开锁功能。只要是电子门锁,就可远程控制开关门;通过互联网技术,实现有效通讯,更安全快捷,完全适用于商业、机构、住宅等。
  • 90385147

    CDR

  • 81657042

    动态域名解析

  • 40635912

    SIP

  • 06547138

    TR069

  • 21905836

    语音数据备份

  • 79462315

    安全

双键式 SIP 门禁对讲

25014976
  • 双向音频流
  • 高清语音音质
  • 远程控制电锁开关门
  • 双SIP线路,双SIP服务器
  • 门禁开门:双音多频DTMF信号
  • 专为企业、机构、住宅等场景设计及应用

高稳定性、高可靠性

  • TCP/IPv4/UDP

  • SIP 基于TLS, SRTP

  • DHCP/Static/PPPoE

  • ARP/RARP/ICMP/NTP

  • HTTP/HTTPS/FTP/TFTP

  • onvif, 可绑定外部摄像机

  • 私网穿透协议, 会话计时器

  • DNS SRV/ A Query/NATPR Query

  • SIP v1 (RFC2543), v2 (RFC3261)

  • DTMF模式: In-Band, RFC2833 和 SIP INFO

19056743

强管理 易维护

  • 自动配置/升级:FTP/TFTP/HTTP/HTTPS/PnP
  • 通过HTTP/HTTPS web进行配置
  • 配置wed-based管理
  • 配置备份/恢复
  • SNMP/TR069
  • 系统日志

59827436

产品特性

  • 默认自动接听
  • 可安装在墙上
  • G.168的回波消除
  • 铝表面,金属底壳
  • 相对湿度:10~90%
  • 操作温度:-20~65 ℃
  • 舒适噪声发生器(CNG)
  • 声波回波消除音频输出
  • 尺寸: 153*120*40 mm
  • 电源:DC 12V1A 或 802.3af PoE
  • 两个呼叫按钮
  • 内置微型扬声器
  • IEEE 802.3af PoE
  • 语音活动检测(VAD)
  • 放置温度:-40~70 ℃
  • 要求:802.3af PoE三级
  • 宽带编解码器:G.722
  • 通过URL/URI远程控制
  • 11xRJ45 10/100M以太网插口
  • 窄带编解码器:PCMA, PCMU, G.729, G723_53, G723_63, G726_32

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息