概述 通话体验 自动部署 产品特性 联系我们

C60U-W (Wi-Fi电话)

81402379

C60U-W (Wi-Fi电话) 中小型企业入门级

鼎信通达C60U-W/C60UP-W,高性价比多功能高清Wi-Fi电话,适用于各种IP语音电话系统。卓越高清语音品质,支持丰富的电话系统呼叫功能,满足中小型企业、呼叫中心及IP语音通信行业用户需求。

132x64分辨率背光液晶屏,支持2.4GHz&5GHz Wi-Fi,百兆以太网,2个SIP账户,五方会议功能,与IPPBX配合实现多种呼叫业务功能。
  • 07354126

    WiFi连接

  • 14739625

    2 SIP账号

  • 62385104

    五方会议

  • 84531702

    双百兆网口

  • 03825476

    PoE

  • 23061978

    多角度调节/挂壁

79451603

2.4G&5G Wi-Fi联网

* 内置双频 Wi-Fi:2.4GHz, 802.11 b/g/n,5GHz, 802.11 a/n/ac

* Wi-Fi 加密方式:WPA/WPA2-PSK

* 2个SIP账户

* 支持五方会议和网络会议

* 2.3”黑白显示屏

* 双百兆以太网口

* 支持外接EHS无线耳机(缤特力, 捷波朗, 森海塞尔)

高清语音 极致通话体验

  • HD高清语音

  • 宽带语音编码:G.722, OPUS-WB

  • 回声抵消/动态抖动缓存

  • 语音活动检测(VAD)

  • 舒适噪声(CNG)

  • 全双工免提

95028713
75134096

自动部署 轻松配置

* 自动配置/升级:FTP/TFTP/HTTP/HTTPS/PnP

* HTTP/HTTPS Web配置

* 通过话机按键进行配置

* SNMP

* 网络抓包

* 通过Web进行软件升级

* Syslog

* 云管理系统(NMS)

产品特性

  • DTMF模式: In-Band, RFC2833和SIP INFO
  • 短消息, 语音信箱, 信息等待提示(MWI)
  • 132x64 黑白LCD显示屏(2.3英寸)
  • SIP v1 (RFC2543), v2 (RFC3261)
  • STUN, 会话刷新(RFC4028)
  • 呼叫保持,静音,免打扰
  • 通过Web进行软件升级
  • 1xRJ9 手柄/耳麦接口
  • 可配置振铃模式
  • 配置备份/恢复
  • 忙转/咨询转
  • 2个SIP账户
  • IP地址呼叫
  • 重拨,回拨
  • 可挂墙安装
  • 地址呼叫
  • 呼叫等待
  • 呼叫转移

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息