概述 千兆彩屏 安全 管理与维护 产品特性 联系我们

C66G/C66GP

89421375

C66G/C66GP 高级商务系列

鼎信通达 C66G 是一款专为高端商务人士设计的的多功能高清IP语音话机,外观大气,性能极佳,适用于各种环境;它采用4.3英寸背光彩色液晶显示屏,最大分辨率为480x272, 给用户带来良好的视觉效果并具有卓越的高清语音品质以及丰富的电话系统功能,充分满足用户的不同需求。

C66G SIP话机采用双千兆以太网口,具备安装方便、配置简单、易用等特点。支持20个SIP账户,支持6方会议功能,通过与IPPBX完美配合,实现丰富的业务功能。
  • 85367019

    安全

  • 31640859

    TR069

  • 71403298

    黑白名单

  • 36904582

    SIP

  • 71425398

    CDR

  • 41386079

    六方会议

千兆彩屏IP话机

50247368
  • 高清语音
  • 20个SIP账户
  • 4.3”LCD 彩色背光显示屏
  • 双千兆以太网口
  • 呼叫等待
  • 呼叫转移
  • 忙转/咨询转
53128647

安全可靠

* SIP v1 (RFC2543), v2 (RFC3261)

* SIP TLS, SRTP加密

* TCP/IP/UDP

* RTP/RTCP, RFC2198, 1889

* HTTP/HTTPS/FTP/TFTP

* ARP/RARP/ICMP/NTP/DHCP

* DNS SRV/ A Query/NATPR Query

* STUN, 会话刷新(RFC4028)

* DTMF模式: In-Band, RFC2833和SIP INFO
89751046

易于管理与维护

* 自动配置/升级

* FTP/TFTP/HTTP/HTTPS/PnP

* HTTP/HTTPS Web配置

* SNMP

* TR069

* 网络抓包

产品特性

  • 20个SIP账户
  • HD 高清语音
  • 短消息, 语音信箱, 信息等待提示(MWI)
  • 点对点呼叫
  • 自动重拨,自动应答
  • IP地址呼叫
  • DTMF模式: In-Band, RFC2833和SIP INFO
  • 网络抓包
  • Syslog
  • 自动配置/升级: FTP/TFTP/HTTP/HTTPS/PnP
  • 电话本:1000组
  • SIP TLS, SRTP加密编码: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32
  • 通话保持音乐, 对讲机,组播

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息