DAG1000-8O

82640139

DAG1000-8O 8*FXO模拟语音网关

DAG1000-8O一款多通道高接入型网关,为小型企业,家庭式办公,远程办公室和多分支企业提供了一个低成本,操作简单的IP语音电话解决方案。支持8个FXO语音接口,用于连接传统电信运营商电话线或模拟PBX。
  • 17394502

    三方会议

  • 13976502

    T.38/T.30

  • 06923415

    8 FXO

  • 32158704

    TLS/SRTP

  • 90716523

    NGN/IMS

  • 15230467

    VLAN

高性价比模拟网关

74306591
  • 专业的语音处理芯片,具有高性能、全并发的呼叫处理能力
  • 支持8个FXO语音接口
  • 支持 G.711, G.729, G.723, G.726,iLBC, AMR等编码
  • 支持语音、传真和POS终端接入
  • 网络接口:2* LAN,1* WAN, 10/100Mbps, RJ45
17389260

安全性高· 主叫号码识别· 稳定可靠

采用嵌入式操作系统

支持SIP TLS和SRTP加密功能

支持 Access 和 Peer 模式对接

支持2种来电显示格式

双音多频DTMF(DualTone MultiFrequency)

频移键控FSK (Frequency- shift keying)

回声消除

多级用户权限访问管理

支持多种安全与加密协议,保障企业用户通信安全

易于维护和管理

  • 支持SNMP/TR069标准网络关系协议
  • Dinstar综合设备管理平台DMCloud系统,轻松管理分布式部署的设备
  • 提供远程Web,远程Telnet维护能力,提高运维效率
  • 自动配置

31697024

产品特性

  • IPv6, IPv4
  • SIP/IMS
  • 系统日志和CDR
  • 支持NAT (路由和桥接)
  • Telnet/WEB登陆密码修改
  • 数据备份/恢复
  • 基于WEB/TFTP 固件升级
  • 基于Web的配置
  • 32条呼出路由
  • 32条呼入路由
  • 冗余注册服务器
  • IP中继
  • FXO端口分组
  • 来电检测(Bellcore Type 1&2, ETSI,DTMF)
  • PSTN外线端口轮询
  • 二次拨号
  • 一次性拨号
  • 无电流拆线检测
  • 忙音检测
  • VLAN 802.1P/802.1Q
  • DNS/DNS SRV (RFC 1706/RFC 2782)
  • ARP/RARP (RFC 826/903)
  • STUN (RFC 3489)
  • RTP/RTCP (RFC 1889,1890)
  • SDP (RFC 2327)
  • SIP V2.0 (RFC 3261,3262,3264)
  • DTMF 模式: Signal/RFC2833/INBAND
  • T.38/Pass-through
  • 语音和传真增益控制
  • DTMF检测
  • 回声消除(G.168)
  • 语音活动检测 (VAD)
  • G.711A/U law, G.723.1, G.729A/B
  • 以太网接口: 4*RJ-45 10/100兆以太网端口
  • DAG1000-8O: 8FXO, RJ-11
  • MWI

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息