DAG2000-16S

42789561

DAG2000-16S 16*FXS模拟语音网关

DAG2000-16S 一款多功能语音网关,用于提供模拟话机、传真或者模拟程控交换机PBX到IP语音网关无缝连接。它提供16个FXS语音接口, 具备良好的语音/传真处理能力,稳定性高,为运营商、企业、小区住宅用户、公司提供高效、高质量的IP话音业务.
  • 78952463

    三方会议

  • 05162843

    T.38/T.30

  • 62573914

    16 FXS

  • 48150379

    TLS/SRTP

  • 23864517

    NGN/IMS

  • 56728193

    VLAN

高性价VOIP语音网关

73296158
  • 1支持16个POTS接口
  • 支持G.711、G.729、G.723,G.726,iLBC, AMR等编码
  • 支持语音、传真和POS终端接入
  • 网络接口:2*GE, 10/100/1000Mbps, RJ45
21537869

安全性高,稳定可靠

采用嵌入式操作系统

支持SIP TLS和SRTP加密功能

多级用户权限访问管理

支持多种安全与加密协议,保障企业用户通信安全

易于维护和管理

  • 支持SNMP/TR069标准网络关系协议
  • Dinstar综合设备管理平台DMCloud系统,轻松管理分布式部署的设备
  • 提供远程Web,远程Telnet维护能力,提高运维效率
  • 自动配置

74568912

产品特性

  • IPv6, IPv4
  • SIP/IMS
  • 留言信箱
  • 免打扰
  • 三方会议
  • Telnet访问控制规则
  • Web访问控制规则
  • 云端集中式维护
  • IVR 语音维护
  • Syslog
  • 自动升级/配置
  • TR069
  • SNMP v1/v2/v3
  • 无应答呼叫转移
  • 遇忙呼叫转移
  • 同组代答
  • 咨询转
  • 盲转
  • 呼叫等待
  • Layer3 QoS and DiffServ
  • 私网穿透:STUN, 静态/动态 NAT
  • VLAN 802.1P/802.1Q
  • DTMF模式: Signal/RFC2833/INBAND
  • DNS查询/ A查询/NATPR查询
  • Modem/POS
  • T.38/Pass-through
  • 回声抑制(G.168), 最大128ms
  • 舒适噪声(CNG)
  • 静音抑制
  • RFC3581 NAT,rport
  • RFC3266 IPv6 in SDP
  • RTP/RTCP, RFC2198, 1889
  • G.711A/U law, G.723.1, G.729A/B,iLBC,G.726,AMR
  • 串口 1*RS232, 115200bps
  • 支持发送反极
  • 最大布线长度: 3千米
  • 来电显示: DTMF/FSK 来显标准
  • 脉冲拨号: 10 和 20 PPS
  • 拨号方式: DTMF和脉冲拨号
  • 连接接口: RJ11
  • 电话接口 16* FXS, RJ11
  • MWI
  • SNMP/TR-069
  • TLS/SRTP

全部参数

Service Feedback
服务反馈
请填写信息并提交服务
在线评价和建议
  • *姓名

  • *国家

  • *公司名称

  • *邮箱

  • *设备类型

  • *设备序列号

  • *问题描述

  • *设备系统信息